Последние сообщения

Страницы: [1] 2 3 ... 10
1
в Убунту 16.04 х64 используется  libicu55 ... по этому при установке postgresql-contrib-9.4_9.4.2 возникает ошибка:
postgresql-contrib-9.4 зависит от libicu48 (>= 4.8-1), однако:
Пакет libicu48 не установлен.

Перекомпилировал библиотеку: postgresql-contrib-9.4
вот можете скачать её и установить: dpkg -i postgresql-contrib-9.4_9.4.2-1.1C_amd64_libicu55.deb

http://1clinux.org/pub/postgresql-contrib-9.4_9.4.2-1.1C_amd64_libicu55.deb
2
Проблемы и решения Мандрива 2010 / Re: Советы по web-камеры
« Последний ответ от vindanata Ноябрь 08, 2016, 05:47:25  »
У меня Асус L51 2Mg одноядерный, вполне супер. Камера работает четко, но внешняя, интегрированной тут нет.
3
Тоже пингвина просто обожаю! У меня даже игрушек дома много и все пингвины:)) Обои в комнате тоже линух:))
4
Установка Серверной части 1С 8.х на Linux / Re: Установка платформы 8.3
« Последний ответ от vas80 Октябрь 03, 2016, 10:00:15  »
Тоже не могу настроить.
5
Общие вопросы по технологии wine / Re: Бесплатная раздача wine@etersoft
« Последний ответ от neuk2223 Сентябрь 28, 2016, 09:43:24  »
На то оно и в личку, что личное.
6
GImageReader — кроссплатформенный графический интерфейс для системы оптического распознавания символов Tesseract (распознавание текста в Linux). Поддерживается импорт изображений для распознавания текста из графических, pdf файлов и со сканера.
7
Лицензирование ПО / Re: Лицензионное соглашение 1С:Предприятие
« Последний ответ от kak2329 Сентябрь 23, 2016, 12:59:13  »
А правда что в США за пользование пиратским контентом дают строк?
8
Сомнительно.
9
Народ есть, просто ему некогда зависать на форуме:)) Кодят и кодят!
10
Проблемы и решения Ubuntu / Re: База отвалилась после обновления
« Последний ответ от sevashan Август 28, 2016, 05:20:34  »
Ну че получилось с базой? Прикрутили или так и болтается?  нужна помощь?
Страницы: [1] 2 3 ... 10